Rate this post

Latest Symantec 250-587 Free Certification Exam Material with 303 Q&As 

UPDATED 250-587 Exam Questions Certification Test Engine to PDF

QUESTION 51
What does the ACTIVE plex state indicate?

 
 
 
 

QUESTION 52
You are responsible for administering a large storage environment. The environment includes DBMS systems that use VxFS-based data files, performance-critical application files, and archives of historical user data. Users and application administrators are not satisfied with policies segregating their data files into different file systems in terms of these usages, and they want you to manage these issues for them.
How does DST help in this case? (Select two.)

 
 
 
 
 

QUESTION 53
After you install Veritas Enterprise Administrator to manage Storage Foundation 5.0, you attempt to start the Veritas Enterprise Administrator, but are prompted with an error “Veritas VM Storage Administrator Server Terminated. Stopping Veritas VM Storage Administrator Server ### Terminated.” How do you solve this problem?

 
 
 
 

QUESTION 54
An incident responder needs to change the status of an incident to ‘Escalate and Notify’. Which two places in the user interface can this Smart Response rule be invoked? (Select two.)

 
 
 
 
 

QUESTION 55
A network administrator needs to be notified if someone attempts to tamper with or shut down the VPN connection on an iPad or iPhone. Which product should the administrator use to configure the notification alert?

 
 
 
 

QUESTION 56
You are responsible for managing Veritas Enterprise Administrator. You are in the process of creating a new disk group. You first initialize an unitialized disk and then create a new disk group using the disk you initialized. You want to ensure that this disk is mounted when you boot the system.
What should you do next?

 
 
 
 

QUESTION 57
When the system is configured to boot a volume from the root system, you get an error “VxVM vxconfigd ERROR V-5-1-1049 System boot disk does not have a valid rootvol plex”. How will you resolve this error?

 
 
 
 

QUESTION 58
A policy template called Customer Credit Card Numbers is being imported into the system. What is the default result for this action?

 
 
 
 

QUESTION 59
Refer to the exhibit.

An administrator needs to implement the use of a scanner, but is unfamiliar with the general, highlevel process associated with scanners. Which action occurs in step 3?

 
 
 
 

QUESTION 60
While performing a VxVM operation, you discover that the disk group configuration has become corrupt. You want to check the changes in the VxVM configuration data and automatically record any configuration changes that occur. What would you do in this situation?

 
 
 
 

QUESTION 61
Which two protocols are available by default and recognized by Network Monitor based on their individual signatures? (Select two.)

 
 
 
 
 

QUESTION 62
While working on the Storage Foundation 5.0 server, you execute the following commanD. fsckptadm -n create sat_8pm /mnt0 What is the expected outcome of this command?

 
 
 
 

QUESTION 63
You are administering Veritas Volume Manager on the UNIX platform, and you need to remove the volume using vxassist command. Given the following steps:
1. Remove the volume entry from the /etc/vfstab file.
2. Remove all references to the volume by application programs.
3. Stop all Activity by VxVM on the volume using vxvol stop command.
4. Unmount the volume, which is mounted as a file system.
What are the necessary sequential steps you need to follow before removing the volume?

 
 
 
 

QUESTION 64
You are attempting to install Storage Foundation 5.0 on a server that has SUSE Linux Enterprise Server 9.0 installed on it. When you initiate the installation, it fails. You must ensure that installing Storage Foundation 5.0 has minimum impact on the server. What should you do to install Storage Foundation 5.0 on the server?

 
 
 
 

QUESTION 65
An administrator needs to deploy a Symantec Data Loss Prevention solution that will monitor network traffic. Which traffic type is excluded from inspection when using the default configuration?

 
 
 
 

QUESTION 66
When you are mounting a file system, which mode sets the policy for handling I/O errors on mounted file system?

 
 
 
 

QUESTION 67
You are responsible for administering the Storage Foundation for Sybase server. You want to remove a mounted volume. What should you do first to ensure you are able to remove the mounted volume?

 
 
 
 

QUESTION 68
Which server encrypts the message when using a Modify SMTP Message response rule?

 
 
 
 

QUESTION 69
A DLP administrator needs to improve the reporting performance of the Symantec Data Loss Prevent deployment by archiving incidents. What happens to incidents as a result of using the Incident Archive Flag feature?

 
 
 
 

QUESTION 70
You are working on Storage foundation for DB2. You create a file system and you want to mount the file system to enable a Quick I/O. However, you are not able to mount the file system. What could be a probable cause? (Each correct answer presents part of the solution. Select two.)

 
 
 
 

QUESTION 71
You want to use the VxSE rule to detect whether a physical disk has too many RAID-5 logs. Before you execute the VxSE rule, you want to acquire complete information about the rule. How would you search for the VxSE rule that informs you whether a physical disk has too many RAID-5 logs on it?

 
 
 
 

QUESTION 72
ou have gathered file I/O performance data from an Oracle Enterprise database. The database is using one filesystem on a striped volume. You want to use the performance data to adjust the system configuration to ensure efficient use of system resources. Which specific activity should you should perform to adjust the system configuration?

 
 
 
 

QUESTION 73
You are assessing a volume configuration in an attempt to improve its performance. You notice that the redo logs are on VxVM RAID-5 volume with user tablespaces and data files. You want to ensure that redo logs are stored as the best practices and guidelines. What should you do?

 
 
 
 

QUESTION 74
An I/O error has corrupted multiple plexes of a mirrored volume and has not left any plex CLEAN or ACTIVE. You are required to mark one of the plexes CLEAN and point the system to use that plex as the source for reviving the other plexes. How should you resolve this error?

 
 
 
 

Get The Important Preparation Guide With 250-587 Dumps: https://www.testkingit.com/Symantec/latest-250-587-exam-dumps.html

Related Links: myportal.utt.edu.tt myportal.utt.edu.tt www.stes.tyc.edu.tw myportal.utt.edu.tt myportal.utt.edu.tt myportal.utt.edu.tt